Znaleziono 5 wyników

autor: pazieba123
pn kwie 01, 2019 8:13 pm
Forum: Szukam pracy
Temat: Konsultant SAP dostępny od zaraz - EMEA - B2B
Odpowiedzi: 0
Odsłony: 449

Konsultant SAP dostępny od zaraz - EMEA - B2B

Witam, Posiadam 3 letnie doświadczenie w projektach dla klienta: telekomunikacyjnego, motoryzacyjnego, logistycznego. Stanowisko na projektach: BI Consultant/Developer Rozważane moduły: SD(wykorzystywany na projektach)/MM(wykorzystywany na projektach)/FI Preferowana forma współpracy: B2B Lokalizacja...
autor: pazieba123
pn paź 22, 2018 11:28 am
Forum: Business Intelligence (BI, SEM, BObj)
Temat: Raport w Webi
Odpowiedzi: 5
Odsłony: 777

Re: Raport w Webi

Przypadłość jest też po stronie Webi i Deski.

Po stronie WH zwraca mi terminy od 04.2018 a w raporcie (webi) zwraca do 04.2018

Filtry i obiekty są takie jakie być powinny.
autor: pazieba123
pn paź 22, 2018 11:01 am
Forum: Business Intelligence (BI, SEM, BObj)
Temat: Raport w Webi
Odpowiedzi: 5
Odsłony: 777

Re: Raport w Webi

Universe Design Tool:
14.1.10.2483

Web Intelligence:
4.1 Support Pack 10
Kompilacja: 14.1.10.2483

Desktop Intelligence:
12.6.0.1596
autor: pazieba123
pt paź 12, 2018 1:40 pm
Forum: Business Intelligence (BI, SEM, BObj)
Temat: Raport w Webi
Odpowiedzi: 5
Odsłony: 777

Re: Raport w Webi

*Nawet nie wykręca się dla pojedynczego obiektu wynikowego.
autor: pazieba123
pt paź 12, 2018 1:20 pm
Forum: Business Intelligence (BI, SEM, BObj)
Temat: Raport w Webi
Odpowiedzi: 5
Odsłony: 777

Raport w Webi

Cześć, dzięki za przyjęcie do forum. Mam raport który jest na 1 universie, po stronie hurtowni mam 1 tabelkę. Gdy odpalam raport w Webi, to ładuje mi się ostatnie prawidłowe ładowanie, problem pojawia się niżej: 1. Edytuje query 2. Testuje query po stronie hurtowni (zwraca mi dane) 3. Mam obiekty wy...